Module @aws-amplify/adapter-nextjs - v1.0.28

This package contains the AWS Amplify Next.js Adapter. For more information on using Next.js in your application please reference the Amplify Dev Center.

Index

Modules