Module @aws-amplify/datastore-storage-adapter - v2.1.28

This package contains the AWS Amplify DataStore storage adapter. For more information on using the DataStore storage adapter in your application please reference the Amplify Dev Center.

Index

Modules